Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Mein Forum existiert trotz Aktivierungsmail nicht

Einstellungen, Fragen und Antworten, das Hilfe-Forum für phpBB3 Foren von http://www.phpBB8.de und Forumo!
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 266

Mein Forum existiert trotz Aktivierungsmail nicht

Beitrag#1von DoDoDo » 10.12.2014 06:19

Ich bekam ein Aktivierungsmail mit Zugangsdaten, jedoch bekomme ich beim Aufrufen des eingerichteten Forums
http://alteweise.phpbb8.de/
immer eine Error-Meldung

"Kein Forum mit diesem Namen gefunden
Das Forum "alteweise" existiert nicht bzw. nicht mehr.
Dies kann folgende Gründe haben:
- Du hast dich vertippt
- Das Forum wurde vom Hoster gelöscht

???? Was bedeutet das? Ich möchte das Forum einrichten.

Viele Grüße DoDoDo
Benutzeravatar
DoDoDo
Grünschnabel
Grünschnabel
 
Beiträge: 1
Registriert: 12.2014
Geschlecht: nicht angegeben

Re: Mein Forum existiert trotz Aktivierungsmail nicht

Beitrag#2von Premium Mitglieder Lady_tina » 10.12.2014 08:20

10. Dez 2014, 06:19 » DoDoDo hat geschrieben:Ich bekam ein Aktivierungsmail mit Zugangsdaten, jedoch bekomme ich beim Aufrufen des eingerichteten Forums
http://alteweise.phpbb8.de/
immer eine Error-Meldung

"Kein Forum mit diesem Namen gefunden
Das Forum "alteweise" existiert nicht bzw. nicht mehr.
Dies kann folgende Gründe haben:
- Du hast dich vertippt
- Das Forum wurde vom Hoster gelöscht

???? Was bedeutet das? Ich möchte das Forum einrichten.

Viele Grüße DoDoDo


Also ich sehe ein Forum wenn ich den Link anklicke:
Lieben Gruß Tina Bild
Benutzeravatar
Premium Mitglieder Lady_tina
Foren-Guru
Foren-Guru
 
Beiträge: 715
Registriert: 06.2007
Wohnort: Austria
Highscores: 7
Geschlecht: weiblich
Forenstyle: X-Silver

Re: Mein Forum existiert trotz Aktivierungsmail nicht

Beitrag#3von Teamleiter & Techniker Gooof » 10.12.2014 08:44

Bitte den Browser Cache leeren, das Forum wurde bei dem Fehler schon vor der Aktivierung einmal aufgerufen.
Sonst sollte auch dieser Link funktionieren: http://alteweise.phpbb8.de/forum
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30185
Registriert: 12.2005
Wohnort: phpbb9.de
Highscores: 229
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth


Zurück zu "phpBB3: Hilfestellungen bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron